F.I of the month

2»

Comments

  • : You might want to try a fairly recent version. 5.0 is at least 6 or 7 years old. The current versions (8 and 9) offer structured exception handling...
    :
    I tried version 7 and Jaguar. Just a nightmere ... This is it! No more PowerBuilder in my life!
  • :
    : I tried version 7 and Jaguar. Just a nightmere ... This is it! No more PowerBuilder in my life!
    :

    Well, that's too bad. But I did recommend a *current* version to get exception handling. You moved from old version to another old version.


  • : :
    : : I tried version 7 and Jaguar. Just a nightmere ... This is it! No more PowerBuilder in my life!
    : :
    :
    : Well, that's too bad. But I did recommend a *current* version to get exception handling. You moved from old version to another old version.
    :
    :
    When I moved from 5 to 7, seven was the newest one but it was not better than 5 at all. That's for sure! Anyway, I do not want to work with any version of PowerBuilder! That's for sure too!

Sign In or Register to comment.

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

Categories