Perl 5.14 or Perl 3


I'm quiet new at the Perl platform, but I did got my hands over a hudge manual at internet. I have new as I'm programmed Perl in my MInix 3 computer, whitch got Perl 5.14. But one Perl script did not work in Perl 5.14, so I wrote that script in my DOS computer there I got Perl 3 for DOS. And it worked out in Perl 3, but I have found out this that the manual are written in Perl 5.6.



Sign In or Register to comment.

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!