Builder Version

Hello, What Borland C++ Builder IDE version I need if I have a *.bpr (inside I see "VERSION = BCB.04.04") project extension (build between 2001 & 2005 on NT)?

Sign In or Register to comment.

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!