Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

Categories

Im getting a Blank page when i give the URL(Tom Cat 4.1 Catalina)

johnjill82johnjill82 Member Posts: 1
Hello all,

I have a problem with tomcat4.1. When I give the URL in the address bar of the IE (any version) Im getting a Blank page and the status is also being shown as 'DONE'.

When I check the Tomcat's console it is displaying the correct status (like the page requested has been displayed) But im unable to get the page. This problem is persisting from a long time. And when I stop the tomcat service and restart it, it works fine for sometime and again problem re-occurs.

Hope any of u will come with a solution as soon as possible. I will thankful if u could come out with a solution for this.

Regards
Johnjill

Comments

  • JonathanJonathan Member Posts: 2,914
    : Hello all,
    :
    : I have a problem with tomcat4.1. When I give the URL in the address bar of the IE (any version) Im getting a Blank page and the status is also being shown as 'DONE'.
    :
    : When I check the Tomcat's console it is displaying the correct status (like the page requested has been displayed) But im unable to get the page. This problem is persisting from a long time. And when I stop the tomcat service and restart it, it works fine for sometime and again problem re-occurs.
    :
    : Hope any of u will come with a solution as soon as possible. I will thankful if u could come out with a solution for this.
    :
    Can't be certain, but that sounds like it could be a bug in Tomcat, or maybe even Apache. Have you upgraded to the latest versions? If so, you may want to contact them about it.

    Jonathan

    ###
    for(74,117,115,116){$::a.=chr};(($_.='qwertyui')&&
    (tr/yuiqwert/her anot/))for($::b);for($::c){$_.=$^X;
    /(p.{2}l)/;$_=$1}$::b=~/(..)$/;print("$::a$::b $::c hack$1.");

Sign In or Register to comment.